<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>6 Footballing Milestones That Deserve a Big Ben Bong - LFC Online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTD" />
  <meta name="robots" content="index, follow">
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/1.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Liverpool FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017-clubsites/loader.js', 
  'tb_loader_script');
  </script>   
  <script>(function(w,t,d,s){</head>
<body>
<div id="ads_N37EQC2L84T2"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=N37EQC2L84T2&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_N37EQC2L84T2";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<div id="sb-site">
 <div id='billboard'> 
	<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad hub 1x1 (6375847) // created at: Nov 6, 2018 5:50:10 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6375847"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.loadAd(6375847);
</script>  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="015990435234264942510:z2ize6xr_sw" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.afcbournemouth-mad.co.uk">AFC Bournemouth</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.norwichcity-mad.co.uk">Norwich City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.watford-mad.co.uk">Watford</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="http://forums.lfconline.co.uk">Forum</a></li>
        
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <!--<li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>-->
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <!--<li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>-->
                               <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Features<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/feat/ed12/views-and-opinions-section/" title="News and Views">News and Views</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz7/liverpool-fc-podcast-section/" title="Liverpool FC Podcast">Liverpool FC Podcast</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz4/liverpool-fc-videos-section/" title="Liverpool FC Videos">Liverpool FC Videos</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club Info<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/club-information/liverpool/" title="Honours & Information">Honours & Information</a></li>
<li><a href="http://www.lfconline.co.uk/club/cup-history/" title="Cup History">Cup History</a></li>
<li><a href="http://www.lfconline.co.uk/club/league-history/" title="League History">League History</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 ATF (5717299) // created at: Nov 6, 2018 5:51:39 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717299"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717299|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(5717299);
</script>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Reds Mad</a></li><li>Reds Latest</li><li><a href="/news/tmnw/clarets-news-section/">Reds News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>6 Footballing Milestones That Deserve a Big Ben Bong</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/6_footballing_milestones_that_deserve_a_big_ben_bong_942113/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        
  <img class="img-responsive" src='https://images2.minutemediacdn.com/image/upload/c_fill,w_912,h_516,f_auto,q_auto,g_auto/shape/cover/sport/fbl-eng-pr-man-city-crystal-palace-5e244dfc2d1ce646d3000002.jpg?main_image=true&imageType=.jpg' /><p>It is a well-known fact&nbsp;that monumental milestones in history deserve to be honoured by a big hit from a&nbsp;bong - Big Ben's bong, that is.&nbsp;</p>
<p>The UK government plans to greet the eventual completion of Britain's exit from the EU by kicking Big Ben into action, and letting off a series of bongs to celebrate the grand moment.&nbsp;</p>
<p>The good news is, it'll only cost &pound;500,000 to put this plan into action, which as we all know, is the most stable and normal&nbsp;way to spend half a million pounds. You could buy half of Trevor Francis for that cash.&nbsp;</p>
<p>Or one of Christian&nbsp;Big Ben-teke's fingers.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/crystal-palace-v-liverpool-fc-premier-league-5e2439900651cda54e000001.jpg" data-large_url="https://media.gettyimages.com/photos/christian-benteke-of-crystal-palace-looks-on-during-the-premier-picture-id1184139977?b=1&amp;k=6&amp;m=1184139977&amp;s=612x612&amp;w=0&amp;h=Tt6wBNJ6m5RaZUvoeJKfkZB-BeHrVjzQU2O5xM1aZTk=" data-title="Crystal Palace v Liverpool FC - Premier League" data-description="Christian Benteke" data-credit="Sebastian Frej/MB Media/GettyImages" data-date="2019-11-23" data-ratio="4/3" data-crop='{"x":0.049523809523809526,"y":0,"w":0.8888888888888888,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fcrystal-palace-v-liverpool-fc-premier-league-5e2439900651cda54e000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8888888888888888&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.049523809523809526&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Christian Benteke" title="Sebastian Frej/MB Media/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">With plenty of controversy surrounding&nbsp;'bong-gate', it begs the question: "Which milestones are really worth hitting the bong?"</p>
<p class="" data-label="Drop here..."><em>90min</em> investigates.&nbsp;</p>
<p class="" data-label="Drop here..."></p>
<hr>
<h2 style="text-align: center;">Sergio &#8203;Aguero's Goal Surge&nbsp;&nbsp;</h2>
<p>The man. The myth. The goalscoring legend. When&nbsp;<a href="https://www.90min.com/players/sergio-aguero" target="_blank">&#8203;Sergio Aguero</a>&nbsp;arrived in Manchester back in 2011, few of us would have predicted that the Argentine would go on to become a true Manchester City hero. The striker, whose winning goal brought the Citizens their first Premier League title in 2012, has been a mainstay in the Man City side, and he&nbsp;had already topped the club's scoring charts in 2017.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/aston-villa-v-manchester-city-premier-league-5e243c1e0651cdd386000001.jpg" data-large_url="https://media.gettyimages.com/photos/sergio-aguero-of-manchester-city-celebrates-with-team-mates-riyad-picture-id1199707968?b=1&amp;k=6&amp;m=1199707968&amp;s=612x612&amp;w=0&amp;h=PNZ17PtOOiBejRneZJsUwHBZIL1pgJbSKiOV3rjOo34=" data-title="Aston Villa v Manchester City - Premier League" data-description="Sergio Aguero" data-credit="Visionhaus/GettyImages" data-date="2020-01-12" data-ratio="4/3" data-crop='{"x":0.020448179271708684,"y":0.002857142857142857,"w":0.9515219421101773,"h":0.9971428571428571}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Faston-villa-v-manchester-city-premier-league-5e243c1e0651cdd386000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9515219421101773&amp;filters%5Bcrop%5D%5Bh%5D=0.9971428571428571&amp;filters%5Bcrop%5D%5Bo_x%5D=0.020448179271708684&amp;filters%5Bcrop%5D%5Bo_y%5D=0.002857142857142857&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Sergio Aguero" title="Visionhaus/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">That feat alone is worthy of a bong or two. But Aguero has continued to slam home the goals, and the 31-year-old toppled a long-standing Premier League record against Aston Villa on&nbsp;12 January 2020. The&nbsp;<a href="https://www.90min.com/teams/manchester-city" target="_blank">&#8203;Man City</a>&nbsp;star&nbsp;smashed a hat-trick past the Villans, and in doing so became the highest-scoring foreign player in English top-flight history.&nbsp;</p>
<p>Aguero's inevitable exit from the British shores will most certainly leave us very red-eyed.&nbsp;</p>
<p>BONG! x179</p>
<hr>
<h2 style="text-align: center;">The Liverpool Winning-Machine</h2>
<p class="" data-label="Drop here...">Although Aguero has been in excellent form for Man City this season, his goals have not been enough to hold onto the coat-tails of league leaders&nbsp;<a href="https://www.90min.com/teams/liverpool" target="_blank">&#8203;Liverpool</a>. Some may say that the Citizens haven't been good enough this season. Others will say that Pep Guardiola has lost his magic touch.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/tottenham-hotspur-v-liverpool-fc-premier-league-5e243dc360f652ee93000001.jpg" data-large_url="https://media.gettyimages.com/photos/liverpool-fc-manager-jrgen-klopp-after-the-premier-league-match-picture-id1199239991?b=1&amp;k=6&amp;m=1199239991&amp;s=612x612&amp;w=0&amp;h=Ki-hR9Jqxk-SOdICbJao0xk9y_0WQifRiWmtVQpAmFc=" data-title="Tottenham Hotspur v Liverpool FC - Premier League" data-description="J&uuml;rgen Klopp" data-credit="Visionhaus/GettyImages" data-date="2020-01-11" data-ratio="4/3" data-crop='{"x":0.05030345471521942,"y":0,"w":0.9363149704326175,"h":0.9971428571428571}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ftottenham-hotspur-v-liverpool-fc-premier-league-5e243dc360f652ee93000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9363149704326175&amp;filters%5Bcrop%5D%5Bh%5D=0.9971428571428571&amp;filters%5Bcrop%5D%5Bo_x%5D=0.05030345471521942&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="J&uuml;rgen Klopp" title="Visionhaus/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">The sane among us will note that Liverpool have made the best start to a season of any team across the top five European leagues in history. 21 matches. 20 wins. One draw. The Reds' incredible run stems back to last season, and Jurgen Klopp's side have gone over 38 games without defeat in the league. The Merseyside club are onto something special, and this time, they seem set to finally break the Premier League&nbsp;curse.&nbsp;</p>
<p>BONG!&nbsp;</p>
<hr>
<h2 style="text-align: center;">Foxes Tear Apart Saints&nbsp;&nbsp;&nbsp;</h2>
<p>With Liverpool in such good form this season, you'd expect Klopp's men to be the team picking up the record of 'biggest away win in Premier League history.' But it was&nbsp;<a href="https://www.90min.com/teams/leicester" target="_blank">&#8203;Leicester City</a>&nbsp;who shocked the football world by hammering Southampton by NINE goals to nil in October. Brendan Rodgers' boys went to town on the Saints, with both Jamie Vardy and Ayoze Perez recording hat-tricks for the Foxes.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/southampton-fc-v-leicester-city-premier-league-5e24442da929b59ca2000001.jpg" data-large_url="https://media.gettyimages.com/photos/jamie-vardy-of-leicster-city-celebrates-after-scoring-his-teams-fifth-picture-id1183545841?b=1&amp;k=6&amp;m=1183545841&amp;s=612x612&amp;w=0&amp;h=jfeOVVdcLcJAkFw4OQHS1_ZsaYaS_PtiCg17FfQ6Tsk=" data-title="Southampton FC v Leicester City - Premier League" data-description="Jamie Vardy,Youri Tielemans,Ayoze Perez" data-credit="Naomi Baker/GettyImages" data-date="2019-10-25" data-ratio="4/3" data-crop='{"x":0.049523809523809526,"y":0.12,"w":0.7822222222222222,"h":0.88}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fsouthampton-fc-v-leicester-city-premier-league-5e24442da929b59ca2000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.7822222222222222&amp;filters%5Bcrop%5D%5Bh%5D=0.88&amp;filters%5Bcrop%5D%5Bo_x%5D=0.049523809523809526&amp;filters%5Bcrop%5D%5Bo_y%5D=0.12&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Jamie Vardy,Youri Tielemans,Ayoze Perez" title="Naomi Baker/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">The shellacking was the joint-highest victory in Premier League history, alongside Manchester United's 9-0 demolition of Ipswich in 1995, and it was the highest winning margin for an away side in the entirety of the&nbsp;competition.&nbsp;</p>
<p class="" data-label="Drop here...">BONG&nbsp;<inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG&nbsp;</inline><inline style="font-size: 1em;">BONG!</inline></p>
<hr>
<h2 style="text-align: center;">Hat-Trick Hero x35&nbsp;</h2>
<p>It wouldn't be a list of records without the greatest player in football history.&nbsp;<a href="https://www.90min.com/players/lionel-messi" target="_blank">&#8203;Lionel Messi</a>&nbsp;continues to defy science, logic and all things holy with his mind-boggling performances for&nbsp;<a href="https://www.90min.com/teams/barca" target="_blank">&#8203;Barcelona</a>&nbsp;- and he's got the statistics to back up his displays.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/fbl-ksa-esp-supercup-barcelona-atletico-5e24440af4cf751284000001.jpg" data-large_url="https://media.gettyimages.com/photos/barcelonas-argentine-forward-lionel-messi-reacts-during-the-spanish-picture-id1192756916?b=1&amp;k=6&amp;m=1192756916&amp;s=612x612&amp;w=0&amp;h=JuJcYi_MyiMC23SuKx8xJukI_jdwuzrIb4Q_DHr6LXs=" data-title="FBL-KSA-ESP-SUPERCUP-BARCELONA-ATLETICO" data-description="FBL-KSA-ESP-SUPERCUP-BARCELONA-ATLETICO" data-credit="GIUSEPPE CACACE/GettyImages" data-date="2020-01-09" data-ratio="4/3" data-crop='{"x":0.024701213818860878,"y":0,"w":0.8867102396514162,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffbl-ksa-esp-supercup-barcelona-atletico-5e24440af4cf751284000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8867102396514162&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.024701213818860878&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="FBL-KSA-ESP-SUPERCUP-BARCELONA-ATLETICO" title="GIUSEPPE CACACE/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">For most players, scoring a hat-trick is something you'll never forget. A truly fantastic moment for any striker. Well, Messi has notched <em>35</em> La Liga hat-tricks, and he's not even an out-and-out striker. The Argentine's 35th treble came against Mallorca&nbsp;in December 2020, and it edged him ahead of fellow inhuman robot&nbsp;<a href="https://www.90min.com/players/cristiano-ronaldo" target="_blank">&#8203;Cristiano Ronaldo</a>&nbsp;in the list of hat-tricks in the Spanish top-flight.&nbsp;</p>
<p>Enjoy him while he's here, folks.&nbsp;</p>
<p>BONG x35.&nbsp;</p>
<hr>
<h2 style="text-align: center;">Four Decades Later&nbsp;</h2>
<p>Zlatan Ibrahimovic has been around for a while, but he is still doing what he does best. No, not referring to himself in the third person or as a lion - scoring goals, of course! The giant Swede returned to&nbsp;<a href="https://www.90min.com/teams/milan" target="_blank">&#8203;Milan</a>&nbsp;in the January transfer window, and bagged his first goal for the club in a 2-0 win over Cagliari.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/ac-milan-v-udinese-italian-serie-a-5e24426cf4cf75874a000001.jpg" data-large_url="https://media.gettyimages.com/photos/zlatan-ibrahimovic-of-ac-milan-during-the-italian-serie-a-match-ac-picture-id1194593936?b=1&amp;k=6&amp;m=1194593936&amp;s=612x612&amp;w=0&amp;h=vP6gcCR-T69ImAsHrV4BAIAa0ILI4ZoA5mYf3t9TT_A=" data-title="AC Milan v Udinese - Italian Serie A" data-description="AC Milan v Udinese - Italian Serie A" data-credit="Soccrates Images/GettyImages" data-date="2020-01-19" data-ratio="4/3" data-crop='{"x":0.0019047619047619048,"y":0,"w":0.8888888888888888,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fac-milan-v-udinese-italian-serie-a-5e24426cf4cf75874a000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8888888888888888&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0019047619047619048&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="AC Milan v Udinese - Italian Serie A" title="Soccrates Images/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">With that strike, Ibrahimovic achieved the amazing feat of scoring in four separate decades, having opened his account with Malmo back in October 1999. The 38-year-old is a real talisman for I Rossoneri, and his longevity is simply incomparable.</p>
<p>BONG BONG BONG BONG.&nbsp;</p>
<hr>
<h2 style="text-align: center;">Jorginho's Pain in the Ass-ist</h2>
<p>The pass master. Jorginho has proved to be a divisive character since arriving at&nbsp;<a href="https://www.90min.com/teams/chelsea" target="_blank">&#8203;Chelsea</a>, but there is one thing that no one can deny: the boy loves a pass or two. There was one monkey that Jorginho could not shake off his back however. The Italian had failed to register an assist in the whole of his first season in England.&nbsp;</p>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/chelsea-fc-v-burnley-fc-premier-league-5e24428bf4cf752860000003.jpg" data-large_url="https://media.gettyimages.com/photos/jorginho-of-chelsea-after-his-sides-30-win-during-the-premier-league-picture-id1198891380?b=1&amp;k=6&amp;m=1198891380&amp;s=612x612&amp;w=0&amp;h=Mgmmj24tXHOyCXtl756uYxIbPt_Nsh5akmoNh_KClCQ=" data-title="Chelsea FC v Burnley FC - Premier League" data-description="Jorginho" data-credit="Robin Jones/GettyImages" data-date="2020-01-11" data-ratio="4/3" data-crop='{"x":0.047619047619047616,"y":0,"w":0.8888888888888888,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fchelsea-fc-v-burnley-fc-premier-league-5e24428bf4cf752860000003.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8888888888888888&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.047619047619047616&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Jorginho" title="Robin Jones/GettyImages" data-licensor="GettyImages"></div></i><p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">The midfielder has gone from strength to strength under Frank Lampard's tutelage however, and in September 2020, the unthinkable happened. Jorginho bagged an assist! It was the 28-year-old's first assist in 3447 passes since arriving at Stamford Bridge.&nbsp;</p>
<p class="" data-label="Drop here...">One very solitary BONG!&nbsp;</p>
<hr>
<br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 300x250 BTF (5717296) // created at: Nov 6, 2018 5:50:45 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717296"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717296|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717296);
</script>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=273700">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>&quot;The Unbearables&quot;</strong><br/>
									<small>
										17 Jan 11:56 - RedNoodle,
										921 views 49 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=273630">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Finishing from distance</strong><br/>
									<small>
										16 Jan 06:41 - Nineteenx,
										609 views 29 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=273621">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Afcon</strong><br/>
									<small>
										15 Jan 19:39 - Kev0909,
										370 views 12 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=273614">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>19/20 Score predictions week 22 results and week 23 fixtures</strong><br/>
									<small>
										15 Jan 17:03 - RedNoodle,
										457 views 21 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=273477">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>goat premier league striker - vote robbie!</strong><br/>
									<small>
										13 Jan 09:31 - boom-klopp,
										470 views 22 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.netLB 300x250 ATF (5717300) // created at: Nov 8, 2018 12:04:51 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="5717300"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" ><img src="http://adserver.adtech.de/adserv|3.0|1673.1|5717300|0|170|ADTECH;loc=300;alias=" border="0" width="300" height="250"></a></noscript></div>
<script>
ADTECH.loadAd(5717300);
</script>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2020 www.lfconline.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad.net LB 728x90 BTF (6313944) // created at: Nov 6, 2018 5:52:18 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6313944"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6313944|0|225|ADTECH;loc=300;alias=" border="0" width="728" height="90"></a></noscript></div>
<script>
ADTECH.loadAd(6313944);
</script>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Liverpool FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://forums.lfconline.co.uk" title="Reds Messageboards">Reds Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Digital Sports Group LTD',
		'Publisher Logo': 'http://cdn.football.co.uk/images/structure/copyright.png',
		'Publisher Purpose IDs': [3],
		'Post Consent Page': 'http://www.lfconline.co.uk',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
    </style>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type = "text/javascript" > window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6665-4171-01']);
(function() {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})(); 
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-302177-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>