<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>8 Vintage Nike Football Shirts Liverpool Should Base Their Kits on Next Season - But Won't - LFC Online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTD" />
  <meta name="robots" content="index, follow">
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/1.css" rel="stylesheet" />
  <link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Liverpool FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017-clubsites/loader.js', 
  'tb_loader_script');
  </script>   
  <script>(function(w,t,d,s){</head>
<body>
<div id="ads_N37EQC2L84T2"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=N37EQC2L84T2&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_N37EQC2L84T2";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/728x90_fm', [728, 90], 'div-gpt-ad-1582306077154-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/300x250_fmb', [300, 250], 'div-gpt-ad-1582306147917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="sb-site">
 <div id='billboard'> 
	<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad hub 1x1 (6375847) // created at: Nov 6, 2018 5:50:10 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6375847"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.loadAd(6375847);
</script>  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="015990435234264942510:z2ize6xr_sw" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.afcbournemouth-mad.co.uk">AFC Bournemouth</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.norwichcity-mad.co.uk">Norwich City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.watford-mad.co.uk">Watford</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="http://forums.lfconline.co.uk">Forum</a></li>
        
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <!--<li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>-->
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <!--<li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>-->
                               <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Features<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/feat/ed12/views-and-opinions-section/" title="News and Views">News and Views</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz7/liverpool-fc-podcast-section/" title="Liverpool FC Podcast">Liverpool FC Podcast</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz4/liverpool-fc-videos-section/" title="Liverpool FC Videos">Liverpool FC Videos</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club Info<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/club-information/liverpool/" title="Honours & Information">Honours & Information</a></li>
<li><a href="http://www.lfconline.co.uk/club/cup-history/" title="Cup History">Cup History</a></li>
<li><a href="http://www.lfconline.co.uk/club/league-history/" title="League History">League History</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306077154-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306077154-0'); });
  </script>
</div>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Reds Mad</a></li><li>Reds Latest</li><li><a href="/news/tmnw/clarets-news-section/">Reds News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>8 Vintage Nike Football Shirts Liverpool Should Base Their Kits on Next Season - But Won't</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/8_vintage_nike_football_shirts_liverpool_should_base_their_kits_on_next_season_b_945490/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        
  <img class="img-responsive" src='https://images2.minutemediacdn.com/image/upload/c_fill,w_912,h_516,f_auto,q_auto,g_auto/shape/cover/sport/liverpool-fc-v-wolverhampton-wanderers-premier-league-5e85bc590f5a6eb8e2000001.jpg?main_image=true&imageType=.jpg' /><p>While Liverpool are still awaiting the verdict on whether or not they will win their <em>first</em> Premier League title, one history-defining moment has already taken place this campaign.</p>
<p>For the first time, the Reds will don Nike kits next season, having signed a lucrative deal with the world-conquering sportswear company -&nbsp;ditching New Balance in the process.</p>
<p>While there have been 'leaks' here and there illustrating&nbsp;what Nike's first Liverpool kits may look like - including a 'hyper' turquoise away shirt - nothing is set in stone as of yet, giving us (and Nike, if you're reading) a perfect opportunity to speculate some more.</p>
<p>There have been some absolutely blinding vintage football shirts produced by Nike in years gone by, so here are some of those that should inspire Liverpool's new kits - but likely won't.</p>
<p>Before we get started, we're classing 'vintage' as any football shirt over 15 years old.&nbsp;</p>
<hr>
<h2 style="text-align: center;">Arsenal 1994/96 Home Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/ian-wright-5e85c054357710740700001f.jpg" data-large_url="https://media.gettyimages.com/photos/feb-1994-portrait-of-ian-wright-of-arsenal-wearing-the-new-strip-a-picture-id1220248?b=1&amp;k=6&amp;m=1220248&amp;s=612x612&amp;w=0&amp;h=YFyIkX67TQpaE-kEQUryqpCUA5eJ3SbGEqsE-vm4u3Q=" data-title="Ian Wright" data-description="Ian Wright" data-credit="Ben Radford/GettyImages" data-ratio="4/3" data-crop='{"x":0.038375350140056025,"y":0,"w":0.8954248366013071,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fian-wright-5e85c054357710740700001f.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8954248366013071&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.038375350140056025&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Ian Wright" title="Ben Radford/GettyImages" data-licensor="GettyImages"></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">&#8203;Modelled above by a baby-faced Ian Wright,&nbsp;<a href="https://www.90min.com/teams/arsenal" target="_blank">&#8203;Arsenal</a>'s 1994/96 home shirt was a thing of pure beauty. While the Reds may not want to base next season's kit on a Premier League rival, you have to admit that the shirts produced by the Gunners - and Nike - during the 1990s were breathtaking.</p>
<p class="" data-label="Drop here...">A stunning zig-zag lightning bolt pattern, the old school Nike sponsor - which has been brought back this season on various alternate shirts - and a gorgeous yet simple white collar. What's not to like?</p>
<p class="" data-label="Drop here..."><em>*insert heart-eyes emoji*</em></p>
<p class="" data-label="Drop here..."><em><br></em></p>
<p class="" data-label="Drop here...">It's retro, it's '90s, it's beautiful.</p>
<hr>
<h2 style="text-align: center;">Rangers 1997/99 Away Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="tweet-container tweetEmbedded" contenteditable="false" data-tweetid="894894721247531009" data-tweeturl="https://twitter.com/VFshirts/status/894894721247531009" data-tweetauthor="VFshirts"><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Vintage Rangers away shirt from 1997-99 worn when the club completed a famous domestic treble! <a href="https://twitter.com/hashtag/RangersFC?src=hash&amp;ref_src=twsrc%5Etfw">#RangersFC</a> <a href="https://t.co/mFVmQVqcNI">pic.twitter.com/mFVmQVqcNI</a></p>&mdash; Vintage Football Shirts (@VFshirts) <a href="https://twitter.com/VFshirts/status/894894721247531009?ref_src=twsrc%5Etfw">August 8, 2017</a>
</blockquote></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">The day shirts like these stopped being made was a dark day for football.</p>
<p>Similarly to Arsenal, Nike and Rangers formed a formidable relationship in the '90s, producing some of the most stunning and eye-catching designs the world has ever seen.&nbsp;</p>
<p>The 1997/98 away shirt was arguably the pick of the bunch, with a sleek white to black gradient that makes most modern day shirts look like toilet paper - yes, that would actually be quite useful these days.</p>
<p>If&nbsp;<a href="https://www.90min.com/teams/liverpool" target="_blank">&#8203;Liverpool</a>&nbsp;could replicate this style for either their away or third kit, with potential colour variations, then they would definitely be on to a winner.</p>
<hr>
<h2 style="text-align: center;">Barcelona 1998/01 Away Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/barcelona-line-up-5e85c8871f4491a48a000047.jpg" data-large_url="https://media.gettyimages.com/photos/oct-1999-barcelona-line-up-before-kickoff-during-the-uefa-champions-picture-id1241646?b=1&amp;k=6&amp;m=1241646&amp;s=612x612&amp;w=0&amp;h=zuU84ks9CpVeCvYb832whk7YUeYRcfWPoPiyqZGeRCw=" data-title="Barcelona line up" data-description="Barcelona line up" data-credit="Shaun Botterill/GettyImages" data-ratio="16/9" data-crop='{"x":0,"y":0.11428571428571428,"w":0.9988888888888888,"h":0.8469642857142857}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fbarcelona-line-up-5e85c8871f4491a48a000047.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9988888888888888&amp;filters%5Bcrop%5D%5Bh%5D=0.8469642857142857&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.11428571428571428&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=578&amp;filters%5Bresize%5D%5Bh%5D=325" alt="Barcelona line up" title="Shaun Botterill/GettyImages" data-licensor="GettyImages"></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">Now, this is likely to be somewhat of a marmite kit, with silver football shirts often dividing opinion.&nbsp;<inline style="background-color: initial; font-size: 1em;">Perhaps our judgement has been</inline><inline style="background-color: initial; font-size: 1em;"> clouded by the stars who donned this shirt during the late </inline><inline style="background-color: initial; font-size: 1em;">'90s, but this away kit is genuinely beautiful.</inline></p>
<p class="" data-label="Drop here...">While Liverpool will be hoping for gold rather than silver in the&nbsp;<a href="https://www.90min.com/leagues/premier-league" target="_blank">&#8203;Premier League</a>&nbsp;this season, Nike could do an awful lot worse than re-launching this beauty for the world champions.</p>
<hr>
<h2 style="text-align: center;"><inline style="background-color: initial; color: rgb(0, 0, 0); font-size: 30px; font-weight: bold; text-align: center;">Paris Saint-Germain 1997/98 Away Shirt</inline></h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/foot-montpellier-psg-5e85ca200f5a6ed06b000001.jpg" data-large_url="https://media.gettyimages.com/photos/le-montpellierain-christophe-sanchez-est-aux-prises-avec-le-parisien-picture-id1200543086?b=1&amp;k=6&amp;m=1200543086&amp;s=612x612&amp;w=0&amp;h=aJrVyd5H3q3KcJj8IJpgUbcNu_xtc6V-KScPKCEIWT4=" data-title="FOOT-MONTPELLIER PSG" data-description="FOOT-MONTPELLIER PSG" data-credit="CHRISTOPHE SIMON/GettyImages" data-ratio="4/3" data-crop='{"x":0,"y":0.12,"w":0.9999299719887955,"h":0.8421428571428572}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Ffoot-montpellier-psg-5e85ca200f5a6ed06b000001.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9999299719887955&amp;filters%5Bcrop%5D%5Bh%5D=0.8421428571428572&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.12&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="FOOT-MONTPELLIER PSG" title="CHRISTOPHE SIMON/GettyImages" data-licensor="GettyImages"></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">&#8203;If we were able to invert this shirt - swapping the white and red around - then this would make a gorgeous home kit for the Reds next season.&nbsp;</p>
<p class="" data-label="Drop here...">Yes, it would stray from the traditional all-red home shirt Liverpool fans are used to, but the transition to Nike offers the Premier League leaders the opportunity to dream a little bigger.</p>
<p class="" data-label="Drop here...">Also,&nbsp;<a href="https://www.90min.com/players/kylian-mbappe" target="_blank">&#8203;Kylian Mbappe</a>&nbsp;will feel right at home in a PSG-based shirt <em>when </em>he inevitably joins the Reds this summer - #Mbappe2020.</p>
<p class="" data-label="Drop here..."><em>*insert crying-laughing emoji*</em></p>
<hr>
<h2 style="text-align: center;">Nigeria 1998/00 Home Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/garba-lawal-of-nigeria-5e85ccfe1f44911b8a00000e.jpg" data-large_url="https://media.gettyimages.com/photos/jun-1998-garba-lawal-of-nigeria-jumps-into-the-air-during-the-world-picture-id1275889?b=1&amp;k=6&amp;m=1275889&amp;s=612x612&amp;w=0&amp;h=NyB9Eejc-RAUz4I2U0XfDKXSMrxE6nJFaDf8j-j1jbY=" data-title="Garba Lawal of Nigeria" data-description="Garba Lawal of Nigeria" data-credit="Clive Brunskill/GettyImages" data-ratio="4/3" data-crop='{"x":0,"y":0,"w":0.9477124183006536,"h":1}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fgarba-lawal-of-nigeria-5e85ccfe1f44911b8a00000e.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.9477124183006536&amp;filters%5Bcrop%5D%5Bh%5D=1.0&amp;filters%5Bcrop%5D%5Bo_x%5D=0.0&amp;filters%5Bcrop%5D%5Bo_y%5D=0.0&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Garba Lawal of Nigeria" title="Clive Brunskill/GettyImages" data-licensor="GettyImages"></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">&#8203;Nigeria have a tendency to produce remarkable football shirts, with the Eagles' 2018 World Cup strip selling out within minutes of&nbsp;being launched.&nbsp;<inline style="background-color: initial; font-size: 1em;">If Liverpool could re-capture the identity of the 1998 Nigerian home shirt, then the Reds would likely do the same.</inline></p>
<p class="" data-label="Drop here..."><inline style="background-color: initial; font-size: 1em;"><br></inline></p>
<p class="" data-label="Drop here..."><inline style="background-color: initial; font-size: 1em;">With Jurgen Klopp's side tipped to wear turquoise kits of some description next term, Nike should perhaps steer more towards the green side, similar to several of Liverpool's away shirts from the '90s - courtesy of Adidas and Reebok.</inline></p>
<p class="" data-label="Drop here..."><inline style="background-color: initial; font-size: 1em;"><br></inline></p>
<p class="" data-label="Drop here..."><inline style="background-color: initial; font-size: 1em;">Elegant and simplistic, Nike can't really go wrong with this one.</inline></p>
<hr>
<h2 style="text-align: center;">
<inline style="background-color: initial; font-size: 1em;">Borussia Dortmund 1994/95 Home Shirt</inline>&#8203;</h2>
<i class="wrapper" contenteditable="false"><div class="tweet-container tweetEmbedded" contenteditable="false" data-tweetid="1046731542553395202" data-tweeturl="https://twitter.com/classicshirts/status/1046731542553395202" data-tweetauthor="classicshirts"><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">Dortmund 1994-95 home by Nike<br><br>See all our Dortmund kits here - <a href="https://t.co/Nx0f2MXsVo">https://t.co/Nx0f2MXsVo</a> <a href="https://t.co/X9Ys1xLzO2">pic.twitter.com/X9Ys1xLzO2</a></p>&mdash; Classic Football Shirts (@classicshirts) <a href="https://twitter.com/classicshirts/status/1046731542553395202?ref_src=twsrc%5Etfw">October 1, 2018</a>
</blockquote></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">An adaptation of&nbsp;<a href="https://www.90min.com/teams/dortmund" target="_blank">&#8203;Dortmund</a>'s 1994/95 home shirt could be fitting for Liverpool next season, as it was worn by the German side when they won their first Bundesliga title.</p>
<p class="" data-label="Drop here...">The fluorescent yellow with striking black sleeve trimmings makes this kit one of the most mouthwatering designs ever produced by Nike, and a shirt now worth upwards of &pound;100 in good condition.</p>
<p class="" data-label="Drop here...">Liverpool have never shied away from wearing bright yellow kits, last doing so in Dortmund style colours in&nbsp;2014/15, and some of the Reds' most popular away and third shirts from past years have been similarly vibrant.</p>
<hr>
<h2 style="text-align: center;">Netherlands 2004/06 Home Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="image-container imageEmbedded" contenteditable="false" data-url="https://90min-images-original.s3.amazonaws.com/production/deutch-s-national-football-team-players-5e85d3ae357710486c000002.jpg" data-large_url="https://media.gettyimages.com/photos/portugal-deutchs-national-football-team-players-pose-19-june-2004-at-picture-id50977781?b=1&amp;k=6&amp;m=50977781&amp;s=612x612&amp;w=0&amp;h=naZI9sL28rV5YmtYAeA2vEYtR5UIxzFiZJVaLVWKlrA=" data-title="Deutch's national football team players" data-description="Ruud van Nistelrooy" data-credit="FRANCOIS GUILLOT/GettyImages" data-ratio="4/3" data-crop='{"x":0.07446778711484593,"y":0.025714285714285714,"w":0.8681543728602551,"h":0.9742857142857143}' data-getty_image="true" data-licensor="GettyImages" data-is-animated="false" data-width="undefined" data-height="undefined"><img class="img-responsive" src="https://media3.minutemediacdn.com/process?url=https%3A%2F%2F90min-images-original.s3.amazonaws.com%2Fproduction%2Fdeutch-s-national-football-team-players-5e85d3ae357710486c000002.jpg&amp;filters%5Bcrop%5D%5Bw%5D=0.8681543728602551&amp;filters%5Bcrop%5D%5Bh%5D=0.9742857142857143&amp;filters%5Bcrop%5D%5Bo_x%5D=0.07446778711484593&amp;filters%5Bcrop%5D%5Bo_y%5D=0.025714285714285714&amp;filters%5Bquality%5D%5Btarget%5D=80&amp;type=.jpg&amp;filters%5Bresize%5D%5Bw%5D=630&amp;filters%5Bresize%5D%5Bh%5D=472" alt="Ruud van Nistelrooy" title="FRANCOIS GUILLOT/GettyImages" data-licensor="GettyImages"></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">An incredibly common template in the mid-2000s, the Netherlands, Brazil and Turkey were just several of the teams that donned this simple shirt. While it may not set the world on fire, it resembles the kind of strip you can seriously imagine Liverpool wearing next season, albeit in red.</p>
<p class="" data-label="Drop here...">The white trimmings would likely be gold if the Reds did choose such a design, and it highlights that a shirt doesn't necessarily need to be flashy to catch the eye.</p>
<hr>
<h2 style="text-align: center;">PSV 1995/96 Home Shirt</h2>
<i class="wrapper" contenteditable="false"><div class="tweet-container tweetEmbedded" contenteditable="false" data-tweetid="549308885320753152" data-tweeturl="https://twitter.com/90sfootball/status/549308885320753152" data-tweetauthor="90sfootball"><blockquote class="twitter-tweet">
<p lang="en" dir="ltr">A young Ronaldo in action for PSV, 1995. <a href="http://t.co/lB4yJ9rOMj">pic.twitter.com/lB4yJ9rOMj</a></p>&mdash; 90s Football (@90sfootball) <a href="https://twitter.com/90sfootball/status/549308885320753152?ref_src=twsrc%5Etfw">December 28, 2014</a>
</blockquote></div>
</i>
<p><i class="wrapper" contenteditable="false"></i></p>
<p><i class="wrapper" contenteditable="false"></i></p>
<p class="" data-label="Drop here...">If Nike and Liverpool want to mix up the club's bog-standard all-red home shirt next season, but without alienating the punters, they could well take inspiration from PSV's semi-striped home shirt from 1995/96.</p>
<p class="" data-label="Drop here...">The stripes come all the way up to the sponsor -&nbsp;which itself appears in a horizontal stripe that extends to the sleeves - while the shirt also boasts a chequered collar.</p>
<p class="" data-label="Drop here...">Ronaldo certainly made it look good, anyway.</p>
<hr>
<br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=277313">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>RIP grrr - Coronavirus Virus</strong><br/>
									<small>
										01 Apr 02:45 - dicko1969,
										105 views 0 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=277248">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Chances of Champions League being null and voided ?</strong><br/>
									<small>
										30 Mar 15:12 - worldpanel,
										465 views 13 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=277115">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Watch: Reds players and staff thank health care workers around the world</strong><br/>
									<small>
										26 Mar 20:50 - LFC.tv,
										55 views 0 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=277065">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Resuming the season</strong><br/>
									<small>
										25 Mar 15:41 - skyebo,
										2180 views 69 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=277062">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Jadon Sancho transfer latest</strong><br/>
									<small>
										25 Mar 14:19 - LFC.tv,
										113 views 0 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306327766-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306327766-0'); });
  </script>
</div>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2020 www.lfconline.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306432549-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306432549-0'); });
  </script>
</div>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Liverpool FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://forums.lfconline.co.uk" title="Reds Messageboards">Reds Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type = "text/javascript" > window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6665-4171-01']);
(function() {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})(); 
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-302177-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript" async=true>
    var elem = document.createElement('script');
    elem.src = 'https://quantcast.mgr.consensu.org/cmp.js';
    elem.async = true;
    elem.type = "text/javascript";
    var scpt = document.getElementsByTagName('script')[0];
    scpt.parentNode.insertBefore(elem, scpt);
    (function() {
    var gdprAppliesGlobally = false;
    function addFrame() {
        if (!window.frames['__cmpLocator']) {
        if (document.body) {
            var body = document.body,
                iframe = document.createElement('iframe');
            iframe.style = 'display:none';
            iframe.name = '__cmpLocator';
            body.appendChild(iframe);
        } else {
            // In the case where this stub is located in the head,
            // this allows us to inject the iframe more quickly than
            // relying on DOMContentLoaded or other events.
            setTimeout(addFrame, 5);
        }
        }
    }
    addFrame();
    function cmpMsgHandler(event) {
        var msgIsString = typeof event.data === "string";
        var json;
        if(msgIsString) {
        json = event.data.indexOf("__cmpCall") != -1 ? JSON.parse(event.data) : {};
        } else {
        json = event.data;
        }
        if (json.__cmpCall) {
        var i = json.__cmpCall;
        window.__cmp(i.command, i.parameter, function(retValue, success) {
            var returnMsg = {"__cmpReturn": {
            "returnValue": retValue,
            "success": success,
            "callId": i.callId
            }};
            event.source.postMessage(msgIsString ?
            JSON.stringify(returnMsg) : returnMsg, '*');
        });
        }
    }
    window.__cmp = function (c) {
        var b = arguments;
        if (!b.length) {
        return __cmp.a;
        }
        else if (b[0] === 'ping') {
        b[2]({"gdprAppliesGlobally": gdprAppliesGlobally,
            "cmpLoaded": false}, true);
        } else if (c == '__cmp')
        return false;
        else {
        if (typeof __cmp.a === 'undefined') {
            __cmp.a = [];
        }
        __cmp.a.push([].slice.apply(b));
        }
    }
    window.__cmp.gdprAppliesGlobally = gdprAppliesGlobally;
    window.__cmp.msgHandler = cmpMsgHandler;
    if (window.addEventListener) {
        window.addEventListener('message', cmpMsgHandler, false);
    }
    else {
        window.attachEvent('onmessage', cmpMsgHandler);
    }
    })();
    window.__cmp('init', {
    		'Language': 'en',
		'Initial Screen Reject Button Text': 'I do not accept',
		'Initial Screen Accept Button Text': 'I accept',
		'Purpose Screen Body Text': 'You can set your consent preferences and determine how you want your data to be used based on the purposes below. You may set your preferences for us independently from those of third-party partners. Each purpose has a description so that you know how we and partners use your data.',
		'Vendor Screen Body Text': 'You can set consent preferences for each individual third-party company below. Expand each company list item to see what purposes they use data for to help make your choices. In some cases, companies may disclose that they use your data without asking for your consent, based on their legitimate interests. You can click on their privacy policies for more information and to opt out.',
		'Vendor Screen Accept All Button Text': 'Accept all',
		'Vendor Screen Reject All Button Text': 'Reject all',
		'Initial Screen Body Text': 'We and our partners use technology such as cookies on our site to personalise content and ads, provide social media features, and analyse our traffic. Click below to consent to the use of this technology across the web. You can change your mind and change your consent choices at anytime by returning to this site.',
		'Initial Screen Body Text Option': 1,
		'Publisher Name': 'Digital Sports Group LTD',
		'Publisher Logo': 'http://cdn.football.co.uk/images/structure/copyright.png',
		'Publisher Purpose IDs': [3],
		'Post Consent Page': 'http://www.lfconline.co.uk',
		'No Option': false,
    });
</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
</body>
</html>