<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Liverpool 9-0 Bournemouth: Player ratings as Reds equal biggest margin of victory in Premier League  - LFC Online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTDX" />  
  <meta name="robots" content="index, follow">
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content=""/>
  <meta name="twitter:title" content="Liverpool 9-0 Bournemouth: Player ratings as Reds equal biggest margin of victory in Premier League "/>
  <meta name="twitter:site" content="@footymad"/>
  <meta name="twitter:image:src" content="http://pictures.footymad.net/default/342.jpg"/>
  <meta property="article:publisher" content="https://www.facebook.com/footymad"/>
  <meta property="og:image" content="http://pictures.footymad.net/default/342.jpg"/>
  <meta property="og:url" content="http://www.lfconline.co.uk/news/tmnw/liverpool_90_bournemouth_player_ratings_as_reds_equal_biggest_margin_of_victory__966463/index.shtml"/>
  <meta property="og:title" content="Liverpool 9-0 Bournemouth: Player ratings as Reds equal biggest margin of victory in Premier League "/>
  <meta property="og:description" content=""/>
  <meta property="og:site_name" content="LFC Online"/> 
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_GB"/> 
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/1.css" rel="stylesheet" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Liverpool FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'w3r1PCdFU4LrX', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>

window.getGooglePersonalization = function( callbackFunction ){
var getGooglePersonalizationFn = function (callbackFunction ){
    window.__cmp( 'getGooglePersonalization', function(consent, isSuccess){
        if (callbackFunction ){
            if ( !isSuccess ){
                callbackFunction( false );
            } else if( consent.googlePersonalizationData.consentValue ){
                callbackFunction( true );
            } else {
                callbackFunction( false );
            }
        }
    });
}

window.__cmp('setConsentUiCallback', function () {
    getGooglePersonalizationFn(callbackFunction);
});

getGooglePersonalization(function (useGooglePersonalization) {
    window.loadAds({
        usePersonalizedAds: useGooglePersonalization
    });
});

</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2119515615072902" crossorigin="anonymous"></script>

</head>
<body>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/728x90_fm', [728, 90], 'div-gpt-ad-1582306077154-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/300x250_fmb', [300, 250], 'div-gpt-ad-1582306147917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="sb-site">
 <div id='billboard'> 
	  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="015990435234264942510:z2ize6xr_sw" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.leedsunited-mad.co.uk">Leeds United</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.fulham-mad.co.uk">Fulham</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.westbromwichalbion-mad.co.uk">West Bromwich Albion</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="https://forums.lfconline.co.uk">Forum</a></li>
                            <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
        					<!--
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>
                            
                            -->   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Features<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/feat/ed12/views-and-opinions-section/" title="News and Views">News and Views</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz7/liverpool-fc-podcast-section/" title="Liverpool FC Podcast">Liverpool FC Podcast</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz4/liverpool-fc-videos-section/" title="Liverpool FC Videos">Liverpool FC Videos</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club Info<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/club-information/liverpool/" title="Honours & Information">Honours & Information</a></li>
<li><a href="http://www.lfconline.co.uk/club/cup-history/" title="Cup History">Cup History</a></li>
<li><a href="http://www.lfconline.co.uk/club/league-history/" title="League History">League History</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306077154-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306077154-0'); });
  </script>
</div>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Reds Mad</a></li><li>Reds Latest</li><li><a href="/news/tmnw/clarets-news-section/">Reds News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Liverpool 9-0 Bournemouth: Player ratings as Reds equal biggest margin of victory in Premier League </h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/liverpool_90_bournemouth_player_ratings_as_reds_equal_biggest_margin_of_victory__966463/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        <p>Liverpool picked up their first win of the Premier League season with a record-equalling 9-0 victory against Bournemouth.</p><p>Much had been made of the Reds&#39; poor opening to the new campaign, and they sought to silence their doubters right from kick-off at Anfield on Saturday.</p><p>Liverpool took the lead just three minutes in to settle some early Anfield nerves. Roberto Firmino&#39;s looping cross was headed back into the top corner by Luis Diaz and, after a VAR check, the goal was allowed to stand.</p><p>The Reds doubled their advantage roughly 120 seconds later when Mohamed Salah&#39;s cut back was mis-controlled by Diaz, but Harvey Elliott came racing in to slot the loose ball into the inside of Mark Travers&#39; net.</p><p>Bournemouth had a rare half-chance when a whipped free-kick was kept alive by Ryan Christie and Kieffer Moore got above Virgil van Dijk, but his header was tame and easy for Alisson to deal with.</p><p>Back down the other end, a weaving run into the box by Elliott ended with the teenager teeing up Salah at the back post, but he somehow fluffed his lines from a couple of yards out.</p><p>A half-volley from the Egyptian brought a top save out of Travers as Liverpool&#39;s early bombardment continued, before Trent Alexander-Arnold added a third. Bournemouth backed away from the right-back as he approached from 25 yards, and he punished them with an outrageous strike into the top corner.</p><p>Just after the half-hour mark, Liverpool made it four, with Firmino deservedly getting in on the act with a poacher&#39;s finish from six yards when a Salah cross took a wicked deflection off of Marcus Tavernier.</p><p>Ryan Christie&#39;s strike from just inside the penalty area struck Alisson&#39;s side-netting in another rare Bournemouth foray, but the Cherries were picking the ball out of their own net again just before he break after a Van Dijk header.</p><p>On the other side of the interval, Chris Mepham diverted an Alexander-Arnold cross into his own net as the visitors&#39; afternoon got worse. Diaz was standing behind the Welshman when the ball was delivered but after a lengthy VAR check, he was deemed not to have been interfering with play.</p><p>Firmino should have made it seven after some wonderful work from Diaz to keep a loose ball alive, with the Brazilian dragging his shot wide.</p><p>But Liverpool&#39;s number nine did find the net again just after the hour mark after being first to react to Travers&#39; parry from Andy Robertson&#39;s strike.</p><p>Without a single direct goal involvement all afternoon, Salah spurned another gilt-edged chance, firing over when one-on-one with Travers.</p><p>Fabio Carvalho, however, did grab a goal - his first for the club - with a sumptuous volley from just inside the penalty area after a lovely knock-back from Kostas Tsimikas.</p><p>The biggest wins in the Premier League era stand at 9-0 and Liverpool equalled just that when Diaz converted from a late corner.</p><p>Travers had to be at his absolute best to deny James Milner from slotting home a record-breaking tenth goal, but Liverpool had to settle for just the nine.</p><hr /><h2><em>Liverpool vs Bournemouth player ratings</em></h2><h2>1. Liverpool (4-3-3)</h2><figure><img class="img-responsive" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1023,h_682,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/GettyImages/mmsport/90min_en_international_web/01gbfz6k3j4xgjj4q6pt.jpg" data-has-syndication-rights=0 HasImageSyndicationRights=0 data-license-id="GettyImages" data-licensor-name="GettyImages" data-portal-copyright="Michael Regan/GettyImages"><figcaption>Liverpool were imperious | Michael Regan/GettyImages</figcaption></figure><p><strong>GK: Alisson - 6/10 -</strong> Little to do but swept up well.<br/><br/><strong>RB: Trent Alexander-Arnold - 9/10 -</strong> Back to his menacing best and got a goal for his troubles.<br/><br/><strong>CB: Joe Gomez - 7/10 -</strong> Easily nullified the little threat that Bournemouth posed.<br/><br/><strong>CB: Virgil van Dijk - 8/10 -</strong> Ditto, but also scored a goal, so he gets a higher rating.<br/><br/><strong>LB: Andy Robertson - 8/10 -</strong> Popped up all over the place to pull Bournemouth apart. Deservedly grabbed an assist in the end.<br/><br/><strong>DM: Fabinho - 8/10 - </strong>Admittedly Bournemouth aren&#39;t Man Utd but Fabinho&#39;s return allowed the Reds to play with more freedom.<br/><br/><strong>CM: Jordon Henderson - 7/10 -</strong> Sprayed passes across midfield, though it was still notable that Liverpool need to upgrade in this area.<br/><br/><strong>CM: Harvey Elliott - 8/10 -</strong> The perfect game for Elliott to prove his worth in, running at Bournemouth constantly in his 45 minutes on the pitch. <br/><br/><strong>RW: Mohamed Salah - 7/10 -</strong> Contributed plenty to Liverpool&#39;s attack, but FPL managers will be pulling their hair out that he didn&#39;t tangibly offer more. <br/><br/><strong>CF: Roberto Firmino - 10/10 -</strong> Ran the show. Scored his first Anfield goals since 2020 and was involved in three others.<br/><br/><strong>LW: Luis Diaz - 10/10 -</strong> While the Colombian wasn&#39;t always as eye-catching on the ball, his improving attacking instincts will have delighted Klopp.<br/><br/><strong>Manager: Jurgen Klopp - 10/10 -</strong> The perfect response. Couldn&#39;t have asked for more from his players.<br/><br/><strong>SUB: Fabio Carvalho (46&#39; for Elliott) - 7/10 -</strong> Slotted in seamlessly but the intensity died down after his introduction. Still grabbed a goal, mind.<br/><br/><strong>SUB: Kostas Tsimikas (69&#39; for Robertson) - 7/10</strong><br/><br/><strong>SUB: James Milner (69&#39; for Firmino) - 6/10</strong><br/><br/><strong>SUB: Stefan Bajetic (69&#39; for Henderson) - 6/10</strong><br/><br/><strong>SUB: Bobby Clark (83&#39; for Alexander-Arnold) - N/A</strong></p><h2>2. Bournemouth (4-2-3-1)</h2><figure><img class="img-responsive" src="https://images2.minutemediacdn.com/image/upload/c_crop,w_1024,h_682,x_0,y_0/c_fill,w_1440,ar_16:9,f_auto,q_auto,g_auto/images/GettyImages/mmsport/90min_en_international_web/01gbfz56ssr6dsrras2h.jpg" data-has-syndication-rights=0 HasImageSyndicationRights=0 data-license-id="GettyImages" data-licensor-name="GettyImages" data-portal-copyright="Visionhaus/GettyImages"><figcaption>He tried his best | Visionhaus/GettyImages</figcaption></figure><p><strong>GK: Mark Travers - 3/10 -</strong> Wasn&#39;t at fault for most of the goals, though he did concede a lot of them.<br/><br/><strong>RB: Adam Smith - 1/10 -</strong> A nightmare afternoon. Way out of his depth. Hooked at the break.<br/><br/><strong>CB: Chris Mepham - 2/10 -</strong> The least rubbish of Bournemouth&#39;s defenders and he still scored an own goal.<br/><br/><strong>CB: Marcos Senesi - 2/10 -</strong> Only looked comfortable at 4-0 down, at which point the game was obviously over.<br/><br/><strong>LB: Jordan Zemura - 1/10 -</strong> Torn limb from limb by Alexander-Arnold and Salah.<br/><br/><strong>CM: Jefferson Lerma - 2/10 -</strong> Provided energy but was a little reckless at times.<br/><br/><strong>CM: Lewis Cook - 2/10 - </strong>Similarly energetic but in a bit more control (though in such a defeat that&#39;s not necessarily a good thing).<br/><br/><strong>AM: Ryan Christie - 3/10 -</strong> At least tried to get involved but that was a tough ask.<br/><br/><strong>RW: Jaidon Anthony - 2/10 -</strong> The only reason Anthony will be remembered in this match is because he had to change his boots midway through the first half.<br/><br/><strong>CF: Kieffer Moore - 4/10 - </strong>Put himself about but to little gain.<br/><br/><strong>LW: Marcus Tavernier - 2/10 - </strong>See: Anthony, but without the boots.<br/><br/><strong>Manager: Scott Parker - 1/10 -</strong> Why he didn&#39;t play anything remotely resembling a conservative system, I&#39;ll never know.<br/><br/><strong>SUB: Dominic Solanke (46&#39; for Smith) - 3/10 -</strong> Rarely involved on his Anfield return.<br/><br/><strong>SUB: Philip Billing (46&#39; for Christie) - 3/10 -</strong> Well, he&#39;s taller than Cook and Lerma, so he brought at least <em>some</em> physicality to the midfield.<br/><br/><strong>SUB: Ben Pearson (77&#39; for Cook) - N/A</strong><br/><br/><strong>SUB: Emiliano Marcondes (82&#39; for Pearson) - N/A</strong><br/><br/><strong>SUB: Owen Bevan (82&#39; for Mepham) - N/A</strong></p><h2>Player of the Match - Roberto Firmino</h2><hr /><h3>Related</h3><ul><li><a href="https://www.90min.com/teams/liverpool"><strong>Liverpool news</strong></a></li><li><a href="https://www.90min.com/teams/bournemouth"><strong>Bournemouth news</strong></a></li></ul><br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=309016">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Current football pundits</strong><br/>
									<small>
										29 Aug 22:50 - scientificred,
										208 views 3 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=309015">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Space launches and modern technology</strong><br/>
									<small>
										29 Aug 18:15 - scientificred,
										28 views 1 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=309014">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Liverpool 9 Bournemouth 0  Watch the highlights</strong><br/>
									<small>
										28 Aug 21:30 - LFC Click,
										32 views 0 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=309012">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Liverpool take it personally</strong><br/>
									<small>
										27 Aug 22:10 - LFC Click,
										72 views 0 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=309011">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Klopp: We had to prove a point</strong><br/>
									<small>
										27 Aug 21:50 - LFC Click,
										66 views 0 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306327766-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306327766-0'); });
  </script>
</div>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2022 www.lfconline.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306432549-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306432549-0'); });
  </script>
</div>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Liverpool FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://forums.lfconline.co.uk" title="Reds Messageboards">Reds Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2119515615072902" crossorigin="anonymous"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-302177-1', 'auto');
  ga('send', 'pageview');
</script>


</body>
<footer>
<!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-w3r1PCdFU4LrX",
uid:"webmaster@footymad.net" 
});
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-w3r1PCdFU4LrX.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->
</footer>
</html>