<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="ISO-8859-1" http-equiv="Content-Type" content="text/html;" />
  <title>Twitter reacts as PSG and Liverpool progress to Champions League quarter finals at Lionel Messi's ex - LFC Online</title>
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
  <meta name="description" content="" />
  <meta name="author" content="Digital Sports Group LTD" />
  <meta name="robots" content="index, follow">
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:description" content=""/>
  <meta name="twitter:title" content="Twitter reacts as PSG and Liverpool progress to Champions League quarter finals at Lionel Messi's ex"/>
  <meta name="twitter:site" content="@footymad"/>
  <meta name="twitter:image:src" content="http://images.footymad.co.uk/750x417/"/>
  <meta property="article:publisher" content="https://www.facebook.com/footymad"/>
  <meta property="og:image" content="http://images.footymad.co.uk/750x417/"/>
  <meta property="og:url" content="http://www.lfconline.co.uk/news/tmnw/twitter_reacts_as_psg_and_liverpool_progress_to_champions_league_quarter_finals__954741.shtml"/>
  <meta property="og:title" content="Twitter reacts as PSG and Liverpool progress to Champions League quarter finals at Lionel Messi's ex"/>
  <meta property="og:description" content=""/>
  <meta property="og:site_name" content="LFC Online"/> 
  <meta property="og:type" content="article"/>
  <meta property="og:locale" content="en_GB"/> 
  <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet" />
  <link href="/css/style.css" rel="stylesheet" />
  <link href="/css/mobile.css" rel="stylesheet" />
  <link href="/css/slidebars.css" rel="stylesheet" />
  <link href="/css/themes/1.css" rel="stylesheet" />
  <link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css' />
  <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
  <!--[if lt IE 9]>
    <script src="/js/html5shiv.js"></script>
  <![endif]-->
  <!-- Fav and touch icons -->
  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72-precomposed.png" />
  <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon-57-precomposed.png" />
  <link rel="alternate" type="application/rss+xml" title="Liverpool FC Football News" href="/channel/rss/" />
  <link rel="shortcut icon" href="/img/favicon.png" />
  <script type="text/javascript" src="https://code.jquery.com/jquery-2.1.0.min.js"></script>
  
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'w3r1PCdFU4LrX', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>

window.getGooglePersonalization = function( callbackFunction ){
var getGooglePersonalizationFn = function (callbackFunction ){
    window.__cmp( 'getGooglePersonalization', function(consent, isSuccess){
        if (callbackFunction ){
            if ( !isSuccess ){
                callbackFunction( false );
            } else if( consent.googlePersonalizationData.consentValue ){
                callbackFunction( true );
            } else {
                callbackFunction( false );
            }
        }
    });
}

window.__cmp('setConsentUiCallback', function () {
    getGooglePersonalizationFn(callbackFunction);
});

getGooglePersonalization(function (useGooglePersonalization) {
    window.loadAds({
        usePersonalizedAds: useGooglePersonalization
    });
});

</script>
  
  <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/dsgmedia-network2017-clubsites/loader.js', 
  'tb_loader_script');
  </script>   
  <script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://reconditerespect.com/v2wudd1HKKfBmiMUq1DMRifyjA1PfQVfo-8qo3yvpkkGn0bLXu4A_P04ayCfpq08D",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(c,e,o,t,n){function r(o,t){(function n(){try{return 0<(localStorage.getItem("v4ac1eiZr0")||"").split(",")[4]}catch(o){}return!1})()&&(t=c[e].pubads())&&t.setTargeting("admiral-engaged","true")}(n=c[e]=c[e]||{}).cmd=n.cmd||[],typeof n.pubads===o?r():typeof n.cmd.unshift===o?n.cmd.unshift(r):n.cmd.push(r)})(window,"googletag","function");</script>
</head>
<body>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/728x90_fm', [728, 90], 'div-gpt-ad-1582306077154-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/40650510/300x250_fmb', [300, 250], 'div-gpt-ad-1582306147917-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<div id="sb-site">
 <div id='billboard'> 
	<!-- DAC Tag in Tag with Server Side Config // Tag for network 1673: Digital Sports Group // Website: Footymad.net // Page: ROS // Placement: Footymad hub 1x1 (6375847) // created at: Nov 6, 2018 5:50:10 PM -->
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1673.1/config.js"></script>
<div id="6375847"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1673.1|6375847|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1"></a></noscript></div>
<script>
ADTECH.loadAd(6375847);
</script>  </div>
  <nav class="navbar navbar-default navbar-inverse eyebrow navbar-fixed-top" role="eyebrow">
	<div class="container eyebrow">
    	<div class="row">
        		<div class="col-md-8 col-sm-8 col-xs-8">
        			<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" width="200px" class="logo hidden-md hidden-lg">
                    </a>
                	<a href="/">
                    	<img src="http://pictures.footymad.net/headers/342/sitemain.jpg" height="85px;" class="logo hidden-sm hidden-xs"/>	
                    </a>
        		</div>
                <div style="margin:10px 0px;" class="col-md-4 col-sm-4">
                <form action="/search/" id="cse-search-box" class="brow-options col-sm-5 hidden-xs col-md-6" role="search" method="get">
  					<div class="input-group">	
                    <input type="hidden" name="cx" value="015990435234264942510:z2ize6xr_sw" />
                    <input type="hidden" name="cof" value="FORID:11" />
                    <input type="hidden" name="ie" value="ISO-8859-1" />
                    <input type="text" size="31" class="form-control brow" placeholder="Search" name="q" id="srch-term"/>
                        <div class="input-group-btn">
                            <button class="btn btn-default btn-info btn-custom" type="submit" name="sa">
                                <i class="glyphicon glyphicon-search"></i>
                            </button>
                        </div>
                    </div>
                </form>
                <div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Teams
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                                        	<li class="divider"></li>
                    	<li><strong>Premier League</strong></li>
                    	<li class="divider"></li>
                    	                    	<li><a href="http://www.astonvilla-mad.co.uk">Aston Villa</a></li>
                                        	<li><a href="http://www.leedsunited-mad.co.uk">Leeds United</a></li>
                                        	<li><a href="http://www.manchesterunited-mad.co.uk">Manchester United</a></li>
                                        	<li><a href="http://www.newcastleunited-mad.co.uk">Newcastle United</a></li>
                                        	<li><a href="http://www.westhamunited-mad.co.uk">West Ham United</a></li>
                                        	<li><a href="http://www.brighton-mad.co.uk">Brighton & Hove Albion</a></li>
                                        	<li><a href="http://www.clarets-mad.co.uk">Burnley</a></li>
                                        	<li><a href="http://www.chelsea-mad.co.uk">Chelsea</a></li>
                                        	<li><a href="http://www.crystalpalace-mad.co.uk">Crystal Palace</a></li>
                                        	<li><a href="http://www.everton-mad.co.uk">Everton</a></li>
                                        	<li><a href="http://www.fulham-mad.co.uk">Fulham</a></li>
                                        	<li><a href="http://www.leicestercity-mad.co.uk">Leicester City</a></li>
                                        	<li><a href="http://www.manchestercity-mad.co.uk">Manchester City</a></li>
                                        	<li><a href="http://www.sheffieldunited-mad.co.uk">Sheffield United</a></li>
                                        	<li><a href="http://www.southampton-mad.co.uk">Southampton</a></li>
                                        	<li><a href="http://www.tottenhamhotspur-mad.co.uk">Tottenham Hotspur</a></li>
                                        	<li><a href="http://www.westbromwichalbion-mad.co.uk">West Bromwich Albion</a></li>
                                        	<li><a href="http://www.wolverhamptonwanderers-mad.co.uk">Wolverhampton Wanderers</a></li>
                                        	<li><a href="http://www.arsenal-world.co.uk">Arsenal</a></li>
                                        	<li><a href="http://www.lfconline.co.uk">Liverpool</a></li>
                                           <li class="divider"></li>
                       <li><strong>International</strong></li>
                       <li class="divider"></li>
                       <li><a href="http://www.england-mad.co.uk">England</a></li>
                       <li><a href="http://www.northernireland-mad.co.uk">Northern Ireland</a></li>
                       <li><a href="http://www.ireland-mad.co.uk">Republic Ireland</a></li>
                       <li><a href="http://www.scotland-mad.co.uk">Scotland</a></li>
                       <li><a href="http://www.wales-mad.co.uk">Wales</a></li>
                    </ul>
                </div>
                <!--<div class="btn-group brow-options hidden-xs col-sm-3 col-md-3">
                    <button class="btn dropdown-toggle btn-sm btn-default col-xs-12" data-toggle="dropdown">Leagues 
                    <span class="caret"></span></button>
                    <ul class="dropdown-menu team-list">
                        <li class="divider"></li>
                        <li><strong>Leagues</strong></li>
                        <li class="divider"></li>
                        <li><a href="http://www.footymad.net/premier-league-news/">Premier League</a></li>
                        <li><a href="http://www.footymad.net/championship-news/">Championship</a></li>
                        <li><a href="http://www.footymad.net/league-one-news/">League One</a></li>
                        <li><a href="http://www.footymad.net/league-two-news/">League Two</a></li>
                        <li><a href="http://www.footymad.net/scottish-premiership-news/">Scottish Premiership</a></li>
                        <li><a href="http://www.footymad.net/scottish-championship-news/">Scottish Championship</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-one-news/">Scottish League 1</a></li>
                        <li><a href="http://www.footymad.net/scottish-league-two-news/">Scottish League 2</a></li>                        
                   </ul>
                </div>-->
                <div class="visible-xs menu-button sb-toggle-right pull-right">
                	<span class="glyphicon glyphicon-align-justify"></span>
                </div>
            </div>
        </div> 
	</div>     
</nav>

<br/>

<nav class="navbar navbar-default eyebrow eyebrow-nav navbar-fixed-top hidden-xs" role="eyebrow">
	<div class="container">
    <div class="row">
        <div class="col-md-12 col-sm-12 col-xs-12">
            <div class="header">
                <nav class="navbar navbar-default navbar-inner hidden-xs" role="navigation">
                    <div class="navbar-header">
                         <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#bs-example-navbar-collapse-1"> 
	                         <span class="sr-only">Toggle navigation</span><span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
	                         <span class="icon-bar"></span>
                         </button> 
                    </div>
                    <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                        
                        <ul class="nav navbar-nav">
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">News<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/latest-news/" title="Latest News">Latest News</a></li>
                                    <!--<li><a href="/transfer-rumour-news/" title="Match Reports">Transfer Rumours</a></li>-->
                                    <li><a href="/rprt/mtch/match-reports-section/" title="Match Reports">Match Reports</a></li>
                                                                        <li><a href="/archive/" title="News Archive">News Archive</a></li>
                                                                    </ul>
                            </li>
                            
                                                        
                            <li><a target="_blank" href="https://forums.lfconline.co.uk">Forum</a></li>
        
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Match Day<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <!--<li><a href="/match-preview-news/" title="Latest News">Match Previews</a></li>-->
                                    <li><a href="/fixtures-results/" title="Match Reports">Fixtures & Results</a></li>
                                    <li><a target="_blank" href="https://livescore.footymad.net/" title="Live Scores">Live Scores</a></li>
                                </ul>
                            </li>
                            <li><a href="/league-tables/">Tables</a></li>
                                                        <!--<li><a href="/squad/">Squad</a></li>
                            <li>
                            	<a href="#" class="dropdown-toggle" data-toggle="dropdown">Stats<strong class="caret"></strong></a>
                            	<ul class="dropdown-menu">
                                    <li><a href="/head-to-head/next/vs/match/" title="Head To Head">Head To Head</a></li>
                                    <li><a href="/form-tables/premier-league/" title="Form Tables">Form Tables</a></li>
                                </ul>
                            </li>-->
                               <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Features<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/feat/ed12/views-and-opinions-section/" title="News and Views">News and Views</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz7/liverpool-fc-podcast-section/" title="Liverpool FC Podcast">Liverpool FC Podcast</a></li>
<li><a href="http://www.lfconline.co.uk/feat/edz4/liverpool-fc-videos-section/" title="Liverpool FC Videos">Liverpool FC Videos</a></li>
</li></ul>
   <li class="dropdown"><a href="#" class="dropdown-toggle" data-toggle="dropdown">Club Info<strong class="caret"></strong></a>
		<ul class="dropdown-menu">
<li><a href="http://www.lfconline.co.uk/club-information/liverpool/" title="Honours & Information">Honours & Information</a></li>
<li><a href="http://www.lfconline.co.uk/club/cup-history/" title="Cup History">Cup History</a></li>
<li><a href="http://www.lfconline.co.uk/club/league-history/" title="League History">League History</a></li>
</li></ul>
     
                        </ul>
                    </div>
                </nav> 
            </div>
        </div>
    </div>
    </div>
</nav>
<div class="content-spacer">&nbsp;</div>

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
		<div class="col-md-12">
           <div class="advert" align="center"  style="z-index: -1;">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306077154-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306077154-0'); });
  </script>
</div>        	</div>
        </div>
    </div>
</div>
<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
  <div class="row clearfix">
    <div class="col-md-12">
      <div class="advert">
		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>	  </div> 
    </div> 
  </div>
</div> 
<div class="container">
	<div class="row clearfix">
		<div class="col-md-12 column">

                <!--<div class="alert alert-info" role="alert" align="center">
          <p><a href="https://goo.gl/dU3qgr" target="_blank">Bet for FREE on football and win real cash – bet4F is changing the game.</a></p>
        </div>-->

			<div class="row clearfix">
				<div class="col-md-8 column">	


					<ol class="breadcrumb">
	<li><a href="http://www.footymad.net"><strong>Footymad</strong></a></li>
	<li><a href="/">Reds Mad</a></li><li>Reds Latest</li><li><a href="/news/tmnw/clarets-news-section/">Reds News</a></li></ol><div id="article" class="clearfix">
	<div id="article-headline">
    	<h1>Twitter reacts as PSG and Liverpool progress to Champions League quarter finals at Lionel Messi's ex</h1> 
        <div id="social-position">
			<div class="share-container clearfix">
				<table>
					<tr>
						<td class="social_fb">
							<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
							<fb:like href="http://http://localhost/news/tmnw/twitter_reacts_as_psg_and_liverpool_progress_to_champions_league_quarter_finals__954741/index.shtml" send="true" layout="button_count" width="120" show_faces="false" font=""></fb:like>
						</td>
						<td class="social_tweet">
							<a href="https://twitter.com/share" class="twitter-share-button" data-show-count="false">Tweet</a>
							<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
						</td>
					</tr>
				</table>
            </div>
        </div> 
        <div id="author">
            <h5>
            
            	            </h5>
                    </div>
    </div>
    <div class="article-content">
    	            <div class="row clearfix">
        	<div class="col-md-12 col-sm-12">
        		
        		            </div>
        </div>
                
        
        <!-- Article Start -->
        <p>It&#39;s true that there doesn&#39;t seem to be any form of beginning or end to football nowadays, and this continuous cycle of non-stop matches has worn down even the most passionate supporter. </p><p>But there&#39;s one evening we can all get in the mood for, and that&#39;s Champions League night! More specifically, that&#39;s Champions League with Barcelona, Paris Saint-Germain, Liverpool and RB Leipzig...night! </p><figure><img class="img-responsive" src="https://media3.giphy.com/media/2alKkyRFPKRSU/giphy.gif" alt="Happy Jonah Hill GIF - Find & Share on GIPHY"/></figure><p>Lionel Messi vs. Kylian Mbappe was always going to be the main event on tonight&#39;s card, and the duo served us up a plate of goals, magic and heartbreak, all in equal size. </p><p>Bar&ccedil;a were praying for a miracle in this second leg, having lost 4-1 at Camp Nou in February, but their attempts at Remontada #2 got off to the worst possible start. <a href="https://www.90min.com/teams/psg">PSG</a> were awarded a penalty by VAR (boooo) and <a href="https://www.90min.com/players/kylian-mbappe">Mbappe</a> stepped up to take the edge off the hosts&#39; evening. </p><p>In doing so, he reached a huge milestone, set a new record, and drew comparisons with another of football&#39;s wonderkids. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Kylian Mbapp&eacute; has scored 6 <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> goals this season, only Erling Haaland [10] has scored more.<br><br>Next gen. ? <a href="https://t.co/kXBZ78QBck">pic.twitter.com/kXBZ78QBck</a></p>&mdash; Statman Dave (@StatmanDave) <a href="https://twitter.com/StatmanDave/status/1369748556345733123?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">4 - Kylian Mbapp&eacute; has scored four goals against Barcelona in this season&#39;s UEFA Champions League - the most a player has ever scored against the Spanish side in a single season in the competition. Daylight. <a href="https://t.co/vhNSHrCLDJ">pic.twitter.com/vhNSHrCLDJ</a></p>&mdash; OptaJoe (@OptaJoe) <a href="https://twitter.com/OptaJoe/status/1369749128780087296?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Mbappe saw Haaland getting his numbers up yesterday <a href="https://t.co/ycAJ79B7db">pic.twitter.com/ycAJ79B7db</a></p>&mdash; SK &trade; (@SK_AFC14) <a href="https://twitter.com/SK_AFC14/status/1369748056325885954?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>And one statistic felt like a very significant passing of the torch, as it involved the breaking of a record set by the majestic Messi when he was just a wee boy, tearing teams apart with his long, flowing locks. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Kylian Mbapp&eacute; has become the youngest player to reach 25 <a href="https://twitter.com/hashtag/UCL?src=hash&amp;ref_src=twsrc%5Etfw">#UCL</a> goals [22 years &amp; 80 days].<br><br>Surpasses a certain Lionel Messi&rsquo;s record. ? <a href="https://t.co/LBd5iyaayV">pic.twitter.com/LBd5iyaayV</a></p>&mdash; Statman Dave (@StatmanDave) <a href="https://twitter.com/StatmanDave/status/1369747939460067331?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>Did he feel the pressure when stepping up to convert that spot-kick? Did Marc-Andre ter Stegen&#39;s antics on the goal-line faze him in any way? Absolutely not. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Ter Stegen star-jumping and galloping from side to side on his line.<br><br>Mbappe: <a href="https://twitter.com/hashtag/ChampionsLeague?src=hash&amp;ref_src=twsrc%5Etfw">#ChampionsLeague</a> <a href="https://t.co/bfOjLbOeH1">pic.twitter.com/bfOjLbOeH1</a></p>&mdash; Kay Murray (@KayLMurray) <a href="https://twitter.com/KayLMurray/status/1369748127570399232?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>But the old man still had some life in those little legs. Messi thundered <a href="https://www.90min.com/teams/barca">Bar&ccedil;a</a> back into the game with an outrageous strike from distance, which seemed to gather momentum as it flew into the top corner of Keylor Navas&#39; net. No stopping that one, pal.</p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Messi magic ?<br><br>Wait for the reverse angle... ?<a href="https://t.co/vzQiBYN1Nw">pic.twitter.com/vzQiBYN1Nw</a></p>&mdash; BT Sport (@btsport) <a href="https://twitter.com/btsport/status/1369756511510147072?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>1-1 and game on in the <a href="https://www.90min.com/leagues/champions-league">Champions League</a>. And approaching the end of the first-half, Bar&ccedil;a were handed the chance to head into the dressing rooms with the lead, when the referee awarded a penalty for the visitors. <a href="https://www.90min.com/players/lionel-messi">Messi</a>, having just banged one onto the Queen&#39;s head from 30 yards, somehow missed from only 12. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">How do I explain to my kids that Messi scored the far one and missed the close one?<br><br>??<a href="https://twitter.com/hashtag/PSGbarca?src=hash&amp;ref_src=twsrc%5Etfw">#PSGbarca</a> <a href="https://t.co/Ejkplg7cS3">pic.twitter.com/Ejkplg7cS3</a></p>&mdash; Black Chinese (@raphael_amuri) <a href="https://twitter.com/raphael_amuri/status/1369754466090680328?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Barcelona fans after seeing Messi missing the penalty <a href="https://t.co/FAiwL542pl">pic.twitter.com/FAiwL542pl</a></p>&mdash; PerlyciOus (@PerlyciOuzMel) <a href="https://twitter.com/PerlyciOuzMel/status/1369753261163614221?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>At least there was one group of fans who enjoyed that miss...</p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Ronaldo Fans: Mourning        Vs.        Ronaldo Fans: Messi misses penalty <a href="https://t.co/ImTF15ENRs">pic.twitter.com/ImTF15ENRs</a></p>&mdash; ?I see- I saw ? (@gadz_Boy) <a href="https://twitter.com/gadz_Boy/status/1369755084163346438?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>Actually, make that <em>two</em> groups of fans... </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Lionel Messi, arguably the greatest player to ever play the game of football, has just missed an important penalty for Barcelona. That&rsquo;s funny because I was told on here that they&rsquo;re easy to score.</p>&mdash; Ryan. ? (@Vintage_Utd) <a href="https://twitter.com/Vintage_Utd/status/1369753359624847361?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Messi couldn&rsquo;t score a penalty against Navas? <a href="https://t.co/5EiE81RrKn">pic.twitter.com/5EiE81RrKn</a></p>&mdash; ass crack bandit (@papanr_) <a href="https://twitter.com/papanr_/status/1369752993034338311?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>Of course, credit has to go to Navas for his stop. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Same energy <a href="https://twitter.com/hashtag/PSGbarca?src=hash&amp;ref_src=twsrc%5Etfw">#PSGbarca</a> <a href="https://t.co/PxevJ0bWUJ">pic.twitter.com/PxevJ0bWUJ</a></p>&mdash; ? Sivasl&#305; MoMo ? (@_momo58) <a href="https://twitter.com/_momo58/status/1369755519615987724?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>So, absolute drama. And with all that chaos, we almost forgot there was another game going on at the same time! <a href="https://www.90min.com/teams/liverpool">Liverpool</a> were aiming to see out their 2-0 lead from the first leg, and in fairness, were actually involved in a pretty fast-paced and exciting first 45 minutes. </p><p>The only difference is that Messi and Mbappe weren&#39;t on the pitch. Instead, <a href="https://www.90min.com/players/mohamed-salah">Mohamed Salah</a>, Diogo Jota and Sadio Mane were doing their best to make Jurgen Klopp&#39;s evening as uncomfortable as possible. Same old, then. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Mahrez getting his move to Los Blancos whilst Salah is playing UEFA Conference League... I won <a href="https://t.co/rSV8fnCBup">pic.twitter.com/rSV8fnCBup</a></p>&mdash; ? (@thfcdev) <a href="https://twitter.com/thfcdev/status/1369724902014607373?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Jota Mane and Salah when they get in front of goal <a href="https://t.co/O6FA84KY89">pic.twitter.com/O6FA84KY89</a></p>&mdash; Natasha (@tashaaa2000) <a href="https://twitter.com/tashaaa2000/status/1369759357462843394?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="in" dir="ltr">Jota, salah and mane on goal <a href="https://t.co/fWrMnKFehi">pic.twitter.com/fWrMnKFehi</a></p>&mdash; Robert Mugabe ?? ?? (@ManLikeMugabe) <a href="https://twitter.com/ManLikeMugabe/status/1369759299820548096?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>But Salah silenced his critics, and thousands of you on Twitter, putting the game to bed on 70 minutes with a neat finish inside the near post. And breathe, Reds, you&#39;re through. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">For &pound;30m Salah has to go down as one of the greatest signings in the history of football.</p>&mdash; Josh &#9917;&#65039; (@JoshWoogsBWFC) <a href="https://twitter.com/JoshWoogsBWFC/status/1369762592776982529?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>You lot change your tune quickly. Once Salah had lit the way, Mane followed suit, and it was game over. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Man&eacute;&rsquo;s goal was his 12th in the Champions League knock-out stage in the last four seasons - only Ronaldo (13) has more, and four of his were pens <a href="https://t.co/F46og7jAoM">pic.twitter.com/F46og7jAoM</a></p>&mdash; Andrew Beasley ? (@BassTunedToRed) <a href="https://twitter.com/BassTunedToRed/status/1369765413400240133?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>Over in Paris, Bar&ccedil;a couldn&#39;t find their way through the French champions for a second time that evening, and the hosts eventually eased into the quarter-finals. Of course, it was heartache for Messi. </p><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">It&#39;s the first time since 2004-05 that neither Lionel Messi nor Cristiano Ronaldo will be in the Champions League quarterfinals ? <a href="https://t.co/DEZEPL3LpU">pic.twitter.com/DEZEPL3LpU</a></p>&mdash; B/R Football (@brfootball) <a href="https://twitter.com/brfootball/status/1369772133727997954?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><figure><blockquote class="twitter-tweet"><p lang="en" dir="ltr">I don&rsquo;t know how you can watch football and not conclude that Lionel Messi is the best player to ever play the game.</p>&mdash; Mod (@CFCMod_) <a href="https://twitter.com/CFCMod_/status/1369749627625484288?ref_src=twsrc%5Etfw">March 10, 2021</a></blockquote></figure><script async src="https://platform.twitter.com/widgets.js"></script><p>Let&#39;s hope we see him in the Champions League wearing a Bar&ccedil;a shirt next year...</p><hr /><br/>Source : <a target="_blank" href="https://www.90min.com/?utm_source=football.co.uk&utm_medium=cpc">90min</a>   		        <!-- Article End -->
        
        <div id="rcjsload_d81a1f"></div>
<script type="text/javascript">
(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcds = document.getElementById("rcjsload_d81a1f");
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=112444&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+encodeURIComponent(referer);
rcel.async = true;
rcds.appendChild(rcel);
})();
</script>

    </div>
       
</div>

<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>				</div>
				<div class="col-md-4 column">
				   <!--<div class="well well-sm" align="center">
						<iframe src="http://www.xxxxfootymad.net/nexxxwsnow/" width="300" height="50" scrolling="no" frameborder="0"></iframe>
				   </div>-->  
           		        			<div class="well well-sm">
					<ul class="list-unstyled list-inline main-site-social col-md-12 col-sm-12 col-xs-12">
						<a href="https://www.facebook.com/footymad" target="_blank" title="Like Footymad on Facebook" /><li class="mss-fb col-md-6 col-sm-6 col-xs-6">Like</li></a>
						<a href="https://twitter.com/footymad" target="_blank" title="Follow Footymad on Twitter" /><li class="mss-tw col-md-6 col-sm-6 col-xs-6">Tweet</li></a>
					</ul>
				</div>
				
								<div style="margin: 5px; padding-bottom: 15px;">
					<div id="newsnowlogo">
						<a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow"><img class="nn" src="/img/icons/newsnow_f_ab.gif"></a>
						<span><a href="http://bit.ly/footymadnn" target="_blank" rel="nofollow">Sport News 24/7</a></span>
					</div>
				</div>
								
				<div class="clearfix"></div>
				

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
						<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306382899-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306382899-0'); });
  </script>
</div>				    </div>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								
				<div class="well well-sm well-b">	
					<h3>
					    Trending on the boards
					</h3>
				</div>
				<div>
					<ul class="nav">  
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=294242">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Your team v Wolves</strong><br/>
									<small>
										10 Mar 22:37 - Insidious,
										71 views 4 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=294230">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Liverpool v RB Leipzig (CL Match Thread)</strong><br/>
									<small>
										10 Mar 19:53 - RedNoodle,
										3260 views 223 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=294195">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Non LFC Cl Ro16 2and legs</strong><br/>
									<small>
										09 Mar 20:03 - CCTV,
										2334 views 100 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=294194">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>Score predictions week 27 results and week 28 fixtures</strong><br/>
									<small>
										09 Mar 20:01 - RedNoodle,
										536 views 11 replies
									</small>
							</a>
						</li>
										<li>
							<a target="_blank" href="http://forums.lfconline.co.uk/showthread.php?t=294183">
									<span class="glyphicon glyphicon-comment grey"></span>
									<strong>BELIEVE in yourselves</strong><br/>
									<small>
										09 Mar 16:42 - Nineteenx,
										537 views 5 replies
									</small>
							</a>
						</li>
									</ul>
					<hr/>
					<p class="text-right" style="margin-top:-10px;"><a href="/forums/"><strong>More from the boards</strong></a></p>
				</div>

				<br/>
				
				<div class="clearfix"></div>
				
								

				<div class="well well-sm advert">
				    <div style="min-height:250px; width:100%">
				 		<!-- /40650510/300x250_fmb -->
<div id='div-gpt-ad-1582306327766-0' style='width: 300px; height: 250px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306327766-0'); });
  </script>
</div>					</div>
				</div>
  
				</div>
            </div>
        </div>
	</div>	
</div>
<footer>
	<div class="container footer">
    	<div class="footer-base">
        	<div class="row clearfix">
        		
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Follow Footymad</h3>
                    </div>
                   	<ul class="list-inline">
                    	<li><a href="https://www.facebook.com/footymad" target="_blank" class="footer-social foot-fb" rel="nofollow">Footymad Facebook</a></li>
                    	<li><a href="https://twitter.com/footymad" target="_blank" class="footer-social foot-tw" rel="nofollow">Footymad Twitter</a></li>
                    	<li><a target="_blank" href="/channel/rss/" target="_blank" class="footer-social foot-rs" rel="nofollow">Footymad's RSS Feed</a></li>
                    </ul>
                    <hr/>
                    <div class="well well-sm well-b">
                    	<h3>Sign up and join our team</h3>
                    </div>
                    <p>Football's Writer Program can give you the edge you need to get ahead <a target="_blank" href="http://www.football.co.uk/profiles/writers/become-writer/#THGQrOvZFvpQiq">Apply Now</a></p>
                </div>
                <div class="col-md-4">
                	<div class="well well-sm well-b">
                		<h3>Information</h3>
                    </div>
                    <ul class="list-unstyled">
                    	<li><a href="/about-us/" title="About us">About Us</a></li>
                        <li><a href="/privacy-policy/" title="footymad.net Privacy &amp; Cookie Policy">Privacy &amp; Cookie Policy</a></li>  
                        <li><a href="/terms-and-conditions/" title="footymad.net Terms and Conditions">Terms</a></li>      
                        <li><a href="/advertise/" title="Advertise on footymad.net">Advertise</a></li>
                        <li><a href="/contact-us/" title="Contact us">Contact Us</a></li>
                    </ul>
                </div>
                                <div class="col-md-4">
                	<div class="well well-sm well-b">
                    	<h3>Football.co.uk</h3>
                    </div>
                    <small><ul class="list-unstyled" style="font-size: 14px;">	<li><a href="http://www.football.co.uk">Latest News</a></li>	<li><a href="http://www.football.co.uk/european-news/">European News</a></li>	<li><a href="http://www.football.co.uk/international-news/">International News</a></li></ul></small>
                </div>
              </div>
        </div>
        <hr/>
        <ul class="list-inline col-md-12 col-sm-12 col-xs-12">
        <li><a href="http://www.digitalsportsgroup.co.uk/"><img src="/img/copyright.png" alt="" title="" /></a></li>
        <li>&copy; 2004 - 2021 www.lfconline.co.uk</li>
        </ul>
	</div>  
</footer>  
  

<div class="container transparent main-mega-banner hidden-xs ">
	<div class="row clearfix">
			<div class="col-md-12">
	        	<div class="advert">
				<!-- /40650510/728x90_fm -->
<div id='div-gpt-ad-1582306432549-0' style='width: 728px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1582306432549-0'); });
  </script>
</div>	        	</div>
	        </div>
	    </div>
	</div>
	<div class="container transparent main-mega-banner hidden-lg hidden-md hidden-sm">
	  <div class="row clearfix">
	    <div class="col-md-12">
	      <div class="advert">
			
		  </div>
	    </div>
	  </div>
	</div>
    <div class="sb-slidebar sb-right slide-nav sb-style-push">	
        <ul class="nav nav-list">
            <li class="mobile-catagory" >
                <label>Navigation</label>
                <span class="glyphicon glyphicon-tasks pull-right menu-navigation">&nbsp;</span>
            </li>
           <li class="mobile-catagory">
         <label class="tree-toggle">Liverpool FC<strong class="caret"></strong></label>
		 <li><a href="/" title="Football News">Latest News</a></li>
		 <li><a href="/premier-league-news/" title="Premier League News">Premier League News</a></li>
		 <li><a href="/championship-news/" title="Championship News">Championship News</a></li>
		 <li><a href="/scottish-premiership-news/" title="Scottish Premiership News">Scottish Premiership News</a></li>
		 <li><a href="/fixtures/" title="Football Fixtures">Fixtures & Results</a></li>
		 <li><a href="/league-tables/" title="Football League Tables">Tables</a></li>
		 
		 		 
		 <li><a href="http://forums.lfconline.co.uk" title="Reds Messageboards">Reds Messageboards</a></li>
		 
		 
</li>         </ul>
    </div>
</div>
<script type="text/javascript" src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
<script type="text/javascript" src="/js/scripts.js"></script>
<script type="text/javascript" src="/js/rrssb.min.js"></script>
<script type="text/javascript" src="/js/slidebars.js"></script>
<script type="text/javascript" src="/js/common.js"></script>
<script type="text/javascript" src="/js/mail.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'en-GB'}
</script>
<script>
	(function($) {
	    $(document).ready(function() {
	      $.slidebars();
	    });
	}) (jQuery);
</script>
<script>
	ADTECH.executeQueue();
</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 
<script type = "text/javascript" > window._seedtagq = window._seedtagq || [];
window._seedtagq.push(['_setId', '6665-4171-01']);
(function() {
	var st = document.createElement('script');
	st.type = 'text/javascript';
	st.async = true;
	st.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(st, s);
})(); 
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-302177-1', 'auto');
  ga('send', 'pageview');
</script>


  <!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-w3r1PCdFU4LrX",
uid:"webadmin@press.co.uk"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-w3r1PCdFU4LrX.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->


</body>
</html>